FinWX Foorumi
lauantai, 16.12.2017, 01:50 *
Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.
Jäikö aktivointi sähköposti saamatta?

Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan
Uutiset:

Ei uusia uutisia.
 
   Etusivu   Ohjeet Haku Kalenteri Kirjaudu Rekisteröidy  
Sivuja: [1]
  Tulostusversio  
Kirjoittaja Aihe: Davis 5.80 päivitys versioon 5.83 ei onnistu?  (Luettu 8715 kertaa)
0 jäsentä ja 1 vieras katselee tätä aihetta.
Tuuliviiri
Aloitteleva Jäsen
*
Poissa Poissa

Viestejä: 3


« : keskiviikko, 30.09.2015, 10:23 »

Mulla on käytössä 5.8 versio en saa päivitettyä uuteen 5.83 versioon. Asennan samaan kansioon missä on 5.8 ,mutta kun avaan kysyy aina että anna uusi nimi sääasemalle?kun kirjoitan ei hyväksy mitään nimeä. skip pääsee kyllä eteenpäin,mut kun tullaan kohtaan missä kysyy mistä sääasema kansiosta data haetaan niin se kohta on tyhjä.
tallennettu
Tuuliviiri
Aloitteleva Jäsen
*
Poissa Poissa

Viestejä: 3


« Vastaus #1 : keskiviikko, 30.09.2015, 11:05 »

Mulla on käytössä 5.8 versio en saa päivitettyä uuteen 5.83 versioon. Asennan samaan kansioon missä on 5.8 ,mutta kun avaan kysyy aina että anna uusi nimi sääasemalle?kun kirjoitan ei hyväksy mitään nimeä. skip pääsee kyllä eteenpäin,mut kun tullaan kohtaan missä kysyy mistä sääasema kansiosta data haetaan niin se kohta on tyhjä.
ja vielä kun asennan 5.83 ohjelman sinne mikä tulee oletuksena,niin ilmoittaa et kansio ei kelpaaeikä aukene?
tallennettu
Tuuliviiri
Aloitteleva Jäsen
*
Poissa Poissa

Viestejä: 3


« Vastaus #2 : lauantai, 04.11.2017, 19:59 »

Mulla on käytössä 5.8 versio en saa päivitettyä uuteen 5.83 versioon. Asennan samaan kansioon missä on 5.8 ,mutta kun avaan kysyy aina että anna uusi nimi sääasemalle?kun kirjoitan ei hyväksy mitään nimeä. skip pääsee kyllä eteenpäin,mut kun tullaan kohtaan missä kysyy mistä sääasema kansiosta data haetaan niin se kohta on tyhjä.
ja vielä kun asennan 5.83 ohjelman sinne mikä tulee oletuksena,niin ilmoittaa et kansio ei kelpaaeikä aukene?
En saa asennettua weatherlink ohjelmaa versio on cd.llä 5,90 ja latasin 6.03 version sanoo aina vaan et väärä kansio? mikä on pielessä?
tallennettu
Sivuja: [1]
  Tulostusversio  
 
Siirry:  

MySQL pohjainen foorumi PHP pohjainen foorumi Powered by SMF 1.1.20 | SMF © 2011, Simple Machines Validi XHTML 1.0! Validi CSS!