FinWX Foorumi

FinWX-asemien tiedotteet => Oulun lääni => Taivalkoski-40 => Aiheen aloitti: Jussa - Sunnuntai, 25.12.2011, 09:59

Otsikko: Asemalla lähetyskatkos
Kirjoitti: Jussa - Sunnuntai, 25.12.2011, 09:59
Asemalla näyttää olevan lähetyskatkos joka on alkanut eilen illalla. Olen joulunvietossa 85km päässä, että menee luultavasti huomiseen tai ylihuomiseen kunnes syy selviää.
Otsikko: Vs: Asemalla lähetyskatkos
Kirjoitti: Jussa - Maanantai, 26.12.2011, 16:29
Lähetyskatkos on ohi. Syynä oli mitä ilmeisemmin pitempi sähkökatkos joka laittoi tietokoneen valmiustilaan akun hyydyttyä. Sääkoneessa on vanha akku joka taitaa jo alta 10min sähkökatkossa hyytyä.
Otsikko: Vs: Asemalla lähetyskatkos
Kirjoitti: Jussa - Torstai, 29.12.2011, 18:45
Asema on jostain syystä juminut näyttämään samoja lukemia tämänpäivän aamusta lähtien. Data sieltä tulee vaan se on näköjään vanhaa. Huomenna häätyy mennä katsomaan missä vika tällä kertaa.
Otsikko: Vs: Asemalla lähetyskatkos
Kirjoitti: weatherc - Torstai, 29.12.2011, 19:05
WD/clientraw.txt jumittaa, ei olis mitään uutta :)
Jos sulla etäyhteys niin kokeile käynnistää WD uudelleen.
Otsikko: Vs: Asemalla lähetyskatkos
Kirjoitti: Jussa - Perjantai, 30.12.2011, 17:33
Syynä oli, että itse sääasema on hävittänyt yhteyden ulkoantureille, tai lämpötila-anturiin joka kerää tiedon sade- ja tuulimittarilta. Syksyllä teki tämän saman tempun vaan yhteys löytyi seuraavana aamuna kun laittoi aseman hakemaan uudelleen yhteyttä. Nyt sama ei ainakaan vielä ole auttanut. Saas nähdä mitä tuon kans vielä joutuu tekemään. Eli katkos jatkuu, tai asemalta tuleva tieto on nyt väärää, ilmanpaine ainoastaan oikea.
Otsikko: Vs: Asemalla lähetyskatkos
Kirjoitti: Jussa - Lauantai, 31.12.2011, 05:51
Illalla tehdasresetoin kamppeen, ja nyt aamulla yhteys taas löytyi. Lämpötila-anturi oli yön sisällä joten nyt aluksi ulkolämpötila näyttää hiukan väärää ;D

Jospa se data taas hetken kulkisi ilman häiriötä..